Votre navigateur semble ne pas lire le javascript!

Les deux raisons possibles :
  - Vous avez désactivé le javascript!
  - Votre navigateur est trop vieux!

Si vous ne résolvez pas ce problème, vous ne pourrez pas utiliser tous les services du site, et d'ailleurs vous ne pourrez pas utiliser un grand nombre de sites car il est rare de nos jours qu'un site n'utilise pas le javascript!

Ne craignez rien, c'est sans danger!
Vous etes ici : Accueil/forum/1_modules-de-propulsite /139_problyime-de-formulaire-invisible-apryis-passage-en

Problème de formulaire invisible après passage en

Ce site utilise des cookies. En poursuivant votre navigation, vous acceptez leurs utilisations. J'ACCEPTE | En savoir plus
1 Reponse(s)

Ce sujet n'est pas rsolu Ce sujet n'est pas rsolu

Post par Poupette le 18/09/2023 17 H 01 Min
Salut à tous,

J'ai récemment mis à jour mon site pour utiliser le protocole HTTPS, et j'ai remarqué que mon formulaire n'apparaît plus. Lorsque je mets à jour l'URL du formulaire de HTTP à HTTPS, il réapparaît, mais il n'est pas fonctionnel. Voici mon site passer en https (si ça peut aider à comprendre d'où provient l'erreur) : Lien

Quelqu'un aurait-il une idée sur l'origine du problème ?

Dans l'attente de vos conseils, je vous remercie en avance.

Cordialement,
Rponse de Admin post le 19/09/2023 14 H 31 Min
Bonjour,
à quel adresse est le formulaire SVP, je ne le trouve pas sur votre page, je m'en occupe dès que j'ai l'info, c'est un bug à corrigé normalement.






2 personnes surveillent ce sujet.