Votre navigateur semble ne pas lire le javascript!

Les deux raisons possible :
  - Vous avez désactivé le javascript!
  - Votre navigateur est trop vieux!

Si vous ne résout pas se problème, vous ne pourrez pas utiliser tout les services du site, et d'ailleurs vous ne pourrez pas utiliser un grand nombre de site car il est rare de nos jours qu'un site n'utilise pas le javascript!

Ne craignez rien, c'est sans danger!
Vous etes ici : Accueil/forum/1_modules-de-propulsite /72_bug

Bug

11 Reponse(s)

Ce sujet n'est pas résolu Ce sujet n'est pas résolu

Posté par Dianoxofficiel le 26/05/2014 à 01 H 22 Min
Bonjour

Vos Formulaire de contact et Module commentaire bug. Quand on fait des accents ça fait des caractères bizarre comme ceci : é Pour le formulaire de contact et module comentaires quand on reçois les mails ça fait ce caractères.

Merci de corrigé ce bug.

Cordialement
Réponse de Dianoxofficiel posté le 26/05/2014 à 01 H 24 Min
Je vous étés envoyé les capture des bugs par mail.
Réponse de Admin posté le 26/05/2014 à 09 H 14 Min
Bonjour,
le problème vient de votre site, merci de me donner l'adresse ou est le formulaire que je verifi et vous donne un code de correction.
Cordialement
Réponse de Dianoxofficiel posté le 26/05/2014 à 14 H 44 Min
Bonjour,

Le Lien du formulaire est : http://dianoxofficiel.tk/contact.php
Réponse de Admin posté le 26/05/2014 à 15 H 55 Min
Dans votre code source, essayez en remplacant

charset=UTF-8

par

charset=ISO-8859-1

(Ligne 17).

Je vois aussi que vous avez supprimer le lien de retour vers Propulsite.com, ce n'est pourtant pas très voyant?
Réponse de Dianoxofficiel posté le 26/05/2014 à 19 H 23 Min
Ceci est pareil toujours le même problème !!!
Réponse de Admin posté le 26/05/2014 à 20 H 29 Min
Je viens de tester, pour moi ça fonctionne!
Pensez à vider le cache de votre navigateur, actualiser la page puis re-tester.
Je vous ai envoyer une capture d'écran par mail
Réponse de Dianoxofficiel posté le 27/05/2014 à 04 H 46 Min
Oui mais c est quand on fait des accents sur le formulaire a remplir et dans notre boite mail on reçois des caractères bizarre. Comme dans les screen que je vous ai envoyé dernièrement de ma boite mail.
Réponse de Admin posté le 27/05/2014 à 13 H 20 Min
Je pense avoir corrigé le problème si vous voulez re-tester.

Pensez à remettre le lien de retour svp, vous avez un formulaire clef en main gratuit avec une aide gratuite, merci de respecter le peut qui est demandée...
Réponse de Dianoxofficiel posté le 28/05/2014 à 00 H 09 Min
D'accord donc il faut que je supprime le formulaire et refait un autre sur mon compte propulsite.
Réponse de Dianoxofficiel posté le 28/05/2014 à 00 H 33 Min
J'ai re-tester c est pareil j ai fait un nouveau formulaire toujours le même soucis.
Cordialement






2 personnes surveillent ce sujet.


Copyright 2010 PROPULSITE Executé en 0.0671 sec.
En ligne : 8 | Aujourd'hui : 1019 | Total : 2203290
Partenaire officiel : Menuiserie Schiltigheim : Agencement Vogler