Votre navigateur semble ne pas lire le javascript!

Les deux raisons possible :
  - Vous avez désactivé le javascript!
  - Votre navigateur est trop vieux!

Si vous ne résout pas se problème, vous ne pourrez pas utiliser tout les services du site, et d'ailleurs vous ne pourrez pas utiliser un grand nombre de site car il est rare de nos jours qu'un site n'utilise pas le javascript!

Ne craignez rien, c'est sans danger!
Vous etes ici : Accueil/forum/1_modules-de-propulsite /67_le-formulaire-appara-t-mais-ne-fonctionne-pas

Le formulaire apparaît mais ne fonctionne pas

2 Reponse(s)

Ce sujet n'est pas résolu Ce sujet n'est pas résolu

Posté par Popol le 29/12/2013 à 11 H 26 Min
Bonjour, j'ai intégré le formulaire avec Web Designer 6 mais inl ne fonctionne pas.
Voir le code source sur la page http://www.rando-ski-nordique.fr/contact.htm
Le formulaire est pourtant inscrit dans ce code source.
Merci pour votre aide.
Réponse de Admin posté le 02/01/2014 à 18 H 06 Min
Bonsoir,
excusez mon retard, mais avec les périodes de fête, je n'ai plus eu le temps de m'occuper du forum ses derniers temps.

L'erreur vient probablement de la page 'index_htm_files/roe.js'.

Je n'ai pas eu le temps de vérifié ce que fait votre code, mais pour être sûr que cela vient de là, testez votre formulaire après avoir changé la ligne :



<div class="xr_ap" id="xr_xr" style="width: 800px; height: 840px; top:0px; left:50%; margin-left: -400px;">



Par ça :



<div class="xr_ap" id="TESTEAVECUNAUTREID" style="width: 800px; height: 840px; top:0px; left:50%; margin-left: -400px;">



Tenez-mois au courant.
Réponse de Popol posté le 09/01/2014 à 18 H 48 Min
Bonsoir, J'ai changé la ligne et testé, le problème n'est pas résolu.






2 personnes surveillent ce sujet.


Copyright 2010 PROPULSITE Executé en 0.0649 sec.
En ligne : 5 | Aujourd'hui : 587 | Total : 2204044
Partenaire officiel : Menuiserie Schiltigheim : Agencement Vogler